Author Message
 Post subject: Autoroute
PostPosted: 17 Apr 2017, 11:44 
Offline

Joined: 13 Apr 2017, 00:34
Posts: 2
Hi,
I'm having a problem after Autoroute I get a line crossing a pad which cause short circuit and this is after verification, please have a look at the image link below,
The part circled in purple:
Image

does this have anything to do with the Autoroute setup? if so how should I set it?


Top
 Profile  
 
 Post subject: Re: Autoroute
PostPosted: 18 Apr 2017, 09:12 
Offline
Technical Support

Joined: 14 Jun 2010, 06:43
Posts: 2762
Could you upload board file on the forum or send to DipTrace support?


Top
 Profile  
 
 Post subject: Re: Autoroute
PostPosted: 21 Apr 2017, 06:19 
Offline

Joined: 13 Apr 2017, 00:34
Posts: 2
Hi Alex,
I have replied twice and somehow the email didn't reach you....I received this: mailer-daemon@googlemail.com, will send it again to support.


Top
 Profile  
 
 Post subject: Re: Autoroute
PostPosted: 24 Apr 2017, 08:02 
Offline
Technical Support

Joined: 14 Jun 2010, 06:43
Posts: 2762
Our support mail account was full. We cleared it so you can send files to support.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group